<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://ristsona.ohtuleht.ee//1069609/malumang-palju-onne-marju-lanik"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>MÄLUMÄNG | Palju õnne, Marju Länik! </title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Õhtulehe veebis ilmub iga päev mälumäng, mille teema oleneb päevast ja meie ümber toimuvast. Kui hästi läheb sul mälumängu lahendamine täna ja kui oled mängu jaganud, siis kas sinu sõbrad saavad hakkama paremini või hoopis halvemini?"/><meta property="og:title" content="MÄLUMÄNG | Palju õnne, Marju Länik! "/><meta property="og:type" content="article"/><meta property="og:url" content="https://ristsona.ohtuleht.ee/1069609/malumang-palju-onne-marju-lanik"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/9/6/jfzdlhnb.q5v.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Õhtulehe veebis ilmub iga päev mälumäng, mille teema oleneb päevast ja meie ümber toimuvast. Kui hästi läheb sul mälumängu lahendamine täna ja kui oled mängu jaganud, siis kas sinu sõbrad saavad hakkama paremini või hoopis halvemini?"/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Mälumäng ja viktoriin"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/d345b66d22d7966d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/d345b66d22d7966d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-8aa17f5379d41b7e.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ff8edae644da9a3f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1f18a406e277d499.js" defer=""></script><script src="/_next/static/chunks/567-a030d9515f4f7481.js" defer=""></script><script src="/_next/static/chunks/976-2e74b0cf78660cf7.js" defer=""></script><script src="/_next/static/chunks/97-bd8ba57d22a5b21d.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-1b7b54835daad3cf.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_buildManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_ssgManifest.js" defer=""></script><script src="/_next/static/6cadc9ff63ad5cd5bfdbd/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ristsona"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class="active"><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ristsona.ohtuleht.ee/viimased">Ristsõnad</a></li><li><a href="https://ristsona.ohtuleht.ee/malumang">Mälumäng</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/lehesaba">Tõnis Erilaiu lehesaba</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2629911 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/jfzdlhnb.q5v.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/jfzdlhnb.q5v.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/9/6/jfzdlhnb.q5v.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/9/6/jfzdlhnb.q5v.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/9/6/jfzdlhnb.q5v.jpg" alt="MÄLUMÄNG | Palju õnne, Marju Länik! "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Marju Länik</span><span>Foto: <!-- -->Robin Roots<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="7. september 2022 07:00"><span class="author"><a href=„https://www.facebook.com/groups/106554526045437/?fref=ts“ target=„_blank“>Ristsõnaajakiri Ristik</a> </span><span>, </span> täna 07:00<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Õhtulehe veebis ilmub iga päev mälumäng, mille teema oleneb päevast ja meie ümber toimuvast. Kui hästi läheb sul mälumängu lahendamine täna ja kui oled mängu jaganud, siis kas sinu sõbrad saavad hakkama paremini või hoopis halvemini?</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1069609/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--order article-main--order-without-gradient padding-top-40"><div class="order-box-plan--container"><div class="order-box-plan"><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett<!-- --><div class="order-box-plan--planprice"> € <!-- -->1,00 / kuu<!-- -->  <!-- --></div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Võida iPhone 12 nutitelefon</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div><div class="order-box-plan--item order-box-plan--item-white"><div class="order-box-plan--mode">Ristiku Ristsõnad<!-- --><div class="order-box-plan--planprice"> € <!-- -->2,99<!-- -->  <!-- --></div></div><div class="order-box-plan--list"><span class="yellow-list">Iga päev uus ristsõna, sudoku ja mälumäng</span><span class="yellow-list">Iga kuu loosime 100 €</span><span class="yellow-list">Ostmine paari klikiga</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href="https://pood.ohtuleht.ee/buy/RI_DI21?utm_source=ohtuleht&amp;utm_campaign=artikkel&amp;utm_medium=artikkel"><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://ristsona.ohtuleht.ee/1069609/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1069609-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ristsona.ohtuleht.ee/1068571/kontoritehnika-remontimisega-tegelev-lasse-mugavus-oli-see-mis-pidurdas-mind-varem-ettevotet-loomast"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ristsona.ohtuleht.ee/1068571/kontoritehnika-remontimisega-tegelev-lasse-mugavus-oli-see-mis-pidurdas-mind-varem-ettevotet-loomast">Kontoritehnika remontimisega tegelev Lasse: mugavus oli see, mis pidurdas mind varem ettevõtet loomast</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ristsona.ohtuleht.ee/1068794/3-levinud-auto-kahju-kuidas-onnetuse-korral-kiirelt-asju-ajada"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ristsona.ohtuleht.ee/1068794/3-levinud-auto-kahju-kuidas-onnetuse-korral-kiirelt-asju-ajada">3 levinud auto kahju: kuidas õnnetuse korral kiirelt asju ajada?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ristsona.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ristsona.ohtuleht.ee/1050560/alkoholismist-ja-suitsetamisest-vabaks-kahe-tunniga-mil-moel">Alkoholismist ja suitsetamisest vabaks kahe tunniga – mil moel?  </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ristsona.ohtuleht.ee/1069477/vaatamisvaarsused-latis-5-soovitust"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ristsona.ohtuleht.ee/1069477/vaatamisvaarsused-latis-5-soovitust">Vaatamisväärsused Lätis: 5 soovitust</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'746cbbee5e11d61d',m:'aE6EKJ5yPq2vaXn569a8CoHIv0wm1pdQJQoNgegyBSc-1662525288-0-ASfCIUwqModJMvfErNQik5WzH/bub/+qAXtQtJ9Pl8+5gTa98g+SRD93cvn9qEzjwX3b7aKDUB/McMZfUDijEQhUl4ivMaVfj9ULRCamxGTFBjpQxpQr1Ah4+C7HdWzrm2xb1C6aMekDs6XxXxpHKzkwb0B9t2rcd6SW66SoQaM9',s:[0xdb109a06e7,0x57e87b6ecc],u:'/cdn-cgi/challenge-platform/h/b'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=746cbbee5e11d61d',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"746cbbee5e11d61d","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html>